<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>
    Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS - Automotive Business Review</title>
    <META NAME="ROBOTS" CONTENT="NOINDEX, FOLLOW"/>
    <meta name="keywords" content="Toyota, Lexus"/>
<link href="/Content/abr-main.2.0.6.1.css" rel="stylesheet" type="text/css"/>
<!--<link href="!{SiteConfiguration.GetImageUrl()}/takeovers.css" rel="stylesheet" type="text/css" />-->
<link rel="SHORTCUT ICON" href="http://static.cbronline.com/ABR/images/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="http://www.automotive-business-review.com" href="/rss"/>
  <link rel="canonical" href="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394" />
 
 <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>  
<script type="text/javascript" src="/Content/jquery/jquery.tools.min_ABR.js"></script>
<script src="/Content/jquery/jquery.ezpz_tooltip.min.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.slicker.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.tool.dropdown.js" type="text/javascript"></script>
  <script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/xVal.jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.CustomValidators.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.PartialViews.js" type="text/javascript"></script> 
  <meta name="google-site-verification" content="AXhV-xiLpEFVOlPNwkUNQCWQ-1VvzlEh3YpVpx9AnKg"/><meta name="DCSext.WebsiteName" content="www.automotive-business-review.com"/>
	<meta name="DCSext.SubDomain" content="design.automotive-business-review.com"/><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18384985-4']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_setDomainName', '.automotive-business-review.com']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script><script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script type="text/javascript">


    var mappingLeaderTop = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [970, 250], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();

    var mappingLeaderBottom = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();


    var mappingMPU = googletag.sizeMapping()

    .addSize([1024, 768], [[300, 250], [300, 600], [336, 280]])

    .addSize([500, 500], [[300, 250], [336, 280]])

    .addSize([1, 1], [300, 250])

    .build();

    var mappingSky = googletag.sizeMapping()

    .addSize([1024, 768], [[160, 600], [120, 600]])

    .addSize([500, 500], [[160, 600], [120, 600]])

    .addSize([1, 1], [])

    .build();



    googletag.defineSlot('/3553/abronline/top_leader', [[970, 250], [468, 60], [728, 90]], 'div-gpt-ad-1423747868238-0').addService(googletag.pubads());
    googletag.defineSlot('/3553/abronline/top_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-1').addService(googletag.pubads());
    googletag.defineSlot('/3553/abronline/bottom_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-2').addService(googletag.pubads());
    googletag.defineSlot('/3553/abronline/skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1423747868238-3').addService(googletag.pubads());
    googletag.defineSlot('/3553/abronline/button', [120, 60], 'div-gpt-ad-1423747868238-4').addService(googletag.pubads());
    googletag.defineSlot('/3553/abronline/bottom_leader', [[468, 60], [728, 90]], 'div-gpt-ad-1423747868238-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3553/abronline/oop', 'div-gpt-ad-1423747868238-0-oop').addService(googletag.pubads());  
  googletag.pubads().setTargeting("Type", "News");
  googletag.pubads().setTargeting("Page", "5694394");
  googletag.pubads().setTargeting("Sector", "Design & Production");  
   googletag.pubads().setTargeting("Category", "Design & Development");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
</head>
<body>
<a name="top"></a><div id="div-gpt-ad-1423747868238-0-oop">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0-oop');
</script>
</div>

  <!-- accessibility -->
    <!--htdig_noindex-->
    <a href="#content" title="skip to page content" accesskey="p" class="skip">Jump to page content</a> 
    <a href="/accessibility" title="find out more about accessibility on the ABR website" class="skip">Accessibility</a>
    <!--/htdig_noindex-->
  <!-- end accessibility-->
<div class="wrapper technology_design_and_production">
<!--top header-->
     <div class="site_options"><a href="http://www.automotive-business-review.com" class="network_home"></a></div>
     <div class="login_options">
          <a href="https://automotive.businessreviewonline.com/account/Login">Log in</a> or
          <a href="https://automotive.businessreviewonline.com/account/Register">Register</a> for enhanced features |
          <a href="https://automotive.businessreviewonline.com/account/ForgottenPassword">Forgotten Password?</a></div>
     <div class="clr"></div>
     	<!--<a href="~/register/login.html" class="log_in_button"></a> or <a href="~/register/default.html">register</a> for enhanced features-->
      <div class="browsebysubject"></div>
      <div class="abr_nav">
			<a href="http://www.automotive-business-review.com/whitepapers">White Papers</a> | 
			<a href="http://www.automotive-business-review.com/suppliers">Suppliers</a> | 
			<a href="http://www.automotive-business-review.com/events">Events</a> | 
			<a href="http://www.industryreportstore.com/heavy-industry/transportation-shipping/automotive.html" target="_blank">Report Store</a> | 
			<a href="http://www.automotive-business-review.com/companies">Companies</a> |
			<a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a> |
			<a href="http://www.automotive-business-review.com/videos">Videos</a>		
          </div>
     <div class="clr"></div>
<!--end top header-->
<!--navigation-->
  <div class="nav">
        <!-- tooltip channels -->
            <a id="channel_1" title="Select a channel from below" class="channel network_design_and_production" href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a>      
        <div class="tooltip_design_and_production">
        <a href="http://manufacturing.automotive-business-review.com">Automobile Manufacturing</a>
        <a href="http://design.automotive-business-review.com">Design &amp; Development</a>
        </div>
            <a id="channel_2" title="Select a channel from below" class="channel network_auto_components" href="http://www.automotive-business-review.com/auto-components">Auto Components</a>      
        <div class="tooltip_auto_components">
        <a href="http://chassissuspension.automotive-business-review.com">Chassis &amp; Suspension</a>
        <a href="http://powertrain.automotive-business-review.com">Powertrain</a>
        <a href="http://paintsmaterials.automotive-business-review.com">Paints &amp; Materials</a>
        </div>
            <a id="channel_3" title="Select a channel from below" class="channel network_technology" href="http://www.automotive-business-review.com/technology">Technology</a>      
        <div class="tooltip_technology">
        <a href="http://automobiletechnology.automotive-business-review.com">Automobile Technology</a>
        <a href="http://testing.automotive-business-review.com">Testing</a>
        </div>
          <a id="channel_7" href="http://www.cbronline.com/digital-transformation/" class="channel" target="_blank" style="margin-left:13px;margin-right:10px;">Digital Transformation</a>
           <div class="tooltip_new_style_of_business">
            <a target="_blank" title="Data-Driven Business" href="http://www.cbronline.com/data-driven-business/ ">Data-Driven Business</a>
            <a target="_blank" title="Digital Protection" href="http://www.cbronline.com/digital-protection/">Digital Protection</a>
            <a target="_blank" title="Hybrid Agility" href="http://www.cbronline.com/hybrid-agility/">Hybrid Agility</a>
            <a target="_blank" title="Workplace Productivity" href="http://www.cbronline.com/workplace-productivity/ ">Workplace Productivity</a>  
         </div>
             <a title="Select a channel from below" class="channel network_leasingandinsurance" href="http://leasingandinsurance.automotive-business-review.com">Leasing & Insurance</a>
            <a id="channel_5" title="Select a channel from below" class="channel network_supply_chain" href="http://www.automotive-business-review.com/supply-chain">Supply Chain</a>      
        <div class="tooltip_supply_chain">
        <a href="http://automobiledistribution.automotive-business-review.com">Automobile Distribution</a>
        <a href="http://fleetmanagement.automotive-business-review.com">Fleet Management</a>
        </div>
            <a id="channel_6" title="Select a channel from below" class="channel network_green_technology" href="http://www.automotive-business-review.com/green-technology">Green Technology</a>      
        <div class="tooltip_green_technology">
        <a href="http://greenvehicles.automotive-business-review.com">Green Vehicles</a>
        <a href="http://greenpowertrain.automotive-business-review.com">Green Powertrain</a>
        </div>   
    <div class="clr"></div>
  </div>      
<!--end navigation-->
<!--network bar-->
	<div class="sector_network strapline">
       <a class="logo" href="/"></a>
    <div class="network_trail"><b>Design &amp; Production<br/>Design &amp; Development</b></div>
    <form id="SearchForm" action="/archive/" method="get" class="search"><div><a href="http://www.automotive-business-review.com/archive">ALL ABR</a> | <a href="http://design.automotive-business-review.com/archive" class="on">Design &amp; Development</a></div><input classOfInputTextbox="search_box" id="SearchTerms" name="SearchTerms" type="text" value="" /><input id="SearchTermsSubmit" type="submit" name="btnSubmit" value="" class="search_button" /></form>
    </div>
<!--end network bar-->
<!--sub nav-->
<!--sub nav--></viedata>
<div class="subnav">
<a href="/">Design &amp; Development Home</a> |
<a href="/news" class="on">News</a> |
<a href="/whitepapers">White Papers</a> |
<a href="/suppliers">Suppliers</a>  |
<a href="/companies">Companies</a>
</div>
<!--end sub nav-->
<!--end sub nav-->
<!--advertising bar-->
	<div class="top_banners">
	<div class="rigister">
      <a href="http://www.automotive-business-review.com/account/register">
        <img src="http://static.cbronline.com/ABR/images/register-main2.png" align="right" alt="Register with ABR"></img>
      </a>
    </div>
    <div class="banner_leader"><div id="div-gpt-ad-1423747868238-0">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0');
</script>
</div>
 
    </div>   
  </div>
  <div class="clr"></div>
<!--end advertising bar-->
<!--start trailbar-->
<div class="site_trailbar">
Return to: <a href="http://www.automotive-business-review.com"> ABR Home </a> |  <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> | <a href="http://design.automotive-business-review.com">Design &amp; Development</a>
</div> 
<!--end trailbar-->
<div class="clr"></div>
  <a name="content"></a>


<!--start main content area-->
	<div class="content_full">
    	<!--<div class="top">
          
         	<h1>!{Record["P_Title"]}</h1>
      </div> --><!-- ./top -->
    
    	<div class="content">
            <!--start left content-->
        	<div class="left_content article">
            
            <div class="highlight">
            <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394#">Select a Automotive sector</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://manufacturing.automotive-business-review.com/news">Automobile Manufacturing</option>
            <option value="http://design.automotive-business-review.com/news">Design &amp; Development</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://chassissuspension.automotive-business-review.com/news">Chassis &amp; Suspension</option>
            <option value="http://powertrain.automotive-business-review.com/news">Powertrain</option>
            <option value="http://paintsmaterials.automotive-business-review.com/news">Paints &amp; Materials</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://automobiletechnology.automotive-business-review.com/news">Automobile Technology</option>
            <option value="http://testing.automotive-business-review.com/news">Testing</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://leasingandinsurance.automotive-business-review.com/news">Leasing &amp; Insurance</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://automobiledistribution.automotive-business-review.com/news">Automobile Distribution</option>
            <option value="http://fleetmanagement.automotive-business-review.com/news">Fleet Management</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://greenvehicles.automotive-business-review.com/news">Green Vehicles</option>
            <option value="http://greenpowertrain.automotive-business-review.com/news">Green Powertrain</option>       
    </select>
    <div class="clr"></div>
    </form>    
            </div>
            <div class="back"><a href="http://design.automotive-business-review.com/news">Design & Development News</a></div> 
			<div class="clr"></div>
			</div> <!-- ./highlight -->
			<div class="clr"></div>
            <div class="listing">
            <div>

              <h1>Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS</h1>
            </div>              <a href="" class="author"></a>
              <b class="type_news">Published 12 December 2016</b>
              <div class="line"></div>
                <p>Lexus announced that it will debut the all-new, fifth-generation LS flagship sedan at the 2017 North American International Auto Show next month.</p> 
              <p><p>The introduction of the LS 400 in 1989 in Detroit made automotive history.</p><p>Not only did the vehicle make its mark by offering the drive performance, quietness, and luxury that consumers expected from a premium vehicle , its unveiling heralded the birth of the Lexus brand.</p><p>Now, 28 years later, the all-new LS sedan will boast a bold new look with a coupe-like silhouette without compromising roominess, visionary technology, and will be built on an extended version of the company&#39;s all-new global architecture for luxury vehicles (GA-L) premium rear-wheel drive platform?shared with the LC?for a more dynamic experience on the road.</p><br/><br/>Source: Company Press Release</p>
            </div>              <!--start sharing links-->
           <ul class="sharing_links">
            <li class="share_bot">Share:</li>
             <li>
               <a href="http://del.icio.us/post?v=2&url=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394&title=Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS" title="Delicious" target="_blank">
                 <img src="http://static.cbronline.com/ABR/images/delicious.gif" alt="Delicious"/>
               </a>
             </li>
             <li>
               <a href="http://digg.com/submit?phase=2&url=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394" title="Digg" target="_blank">
                 <img src="http://static.cbronline.com/ABR/images/digg.gif" alt="Digg"/>
               </a>
             </li>
             <li>
               <a href="http://reddit.com/submit?url=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394&title=Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS" title="Reddit" target="_blank">
                 <img src="http://static.cbronline.com/ABR/images/reddit.gif" alt="submit to reddit" border="0"/>
               </a>
             </li>
             <li>
               <a href="http://slashdot.org/slashdot-it.pl?op=basic&amp;url=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394" title="Slashdot" target="_blank">
                 <img src="http://static.cbronline.com/ABR/images/slashdot.gif" alt="Slashdot"/>
               </a>
             </li>
             <li>
               <a href="http://buzz.yahoo.com/submit/?submitUrl=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394&amp;submitHeadline=Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS" data-message="Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS" title="Buzz" target="_blank">
                 <img src="http://static.cbronline.com/ABR/images/buzz.gif" alt="Buzz"/>
               </a>
             </li>
             <li>
               <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394&t=Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS" title="Facebook" target="_blank">
                 <img src="http://static.cbronline.com/ABR/images/facebook_share.gif" alt="Facebook"/>
               </a>
             </li>
             <li>           
               <a href="http://twitter.com/share?url=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394&text=Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS" data-count="none" target="_blank" title="Twitter">
                 <img src="http://static.cbronline.com/ABR/images/twitter_share.gif" alt="Twitter"/>
               </a>
                 <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
             </li>
             <li>
               <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394&title=Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS&source=Automotive Business Review" title="Linked In" target="_blank">
                 <img src="http://static.cbronline.com/ABR/images/linked_in.gif" alt="Linked in"/>
               </a>
             </li>
			<li>
               <a title="ViadeoShare" href="http://www.viadeo.com/shareit/share/?url=http%3a%2f%2fdesign.automotive-business-review.com%2fnews%2flexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394&title=Lexus' new fifth-generation sedan to make global debut at 2017 NAIAS&overview=&urllanguage=en&urlaffiliate=21068&encoding=UTF-8" target="_blank">
               <img src="http://static.cbronline.com/ABR/images/viadeoshare.gif" alt="ViadeoShare"/></a>
             </li>
           </ul>
           <!--end sharing links-->
            
            <!--<a href="~/suppliers" class="title_network">Related News</a>-->
            <!--Code added by silpa-->
            <div class="content_related related_news">
      <div class="top">
        <h2>Latest News</h2>
      </div>
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://design.automotive-business-review.com/news/bmw-begins-new-development-campus-near-munich-to-develop-autonomous-driving-211216-5702372" class="title">BMW to establish new autonomous driving development center
            </a>
            <span class="trail">
              <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://design.automotive-business-review.com/news/waymo-adds-100-chrysler-minivans-to-self-driving-fleet-201216-5701225" class="title">Waymo adds 100 Chrysler minivans to self-driving fleet
            </a>
            <span class="trail">
              <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://design.automotive-business-review.com/news/blackberry-inaugurates-new-facility-to-test-connected-autonomous-vehicles-in-canada-201216-5703016" class="title">BlackBerry opens new autonomous vehicle innovation centre in Canada
            </a>
            <span class="trail">
              <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://manufacturing.automotive-business-review.com/news/iveco-saic-to-revamp-chinese-joint-ventures-191216-5700729" class="title">Iveco, SAIC to restructure Chinese joint ventures
            </a>
            <span class="trail">
              <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://greenvehicles.automotive-business-review.com/news/mazda-starts-cx-3-production-at-hofu-plant-in-yamaguchi-japan-191216-5700740" class="title">Mazda starts CX-3 subcompact crossover SUV production in Japan
            </a>
            <span class="trail">
              <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
            </div>
            <div class="content_related latest_news">
               <div class="top">
                 <h2>Related News</h2>
               </div>
            <div class="content">
              <b>Related Sectors</b><br/>
              <a href="http://www.automotive-business-review.com/archive/design--production/4294549251">Design & Production</a>> <a href="http://www.automotive-business-review.com/archive/design--development/4294549249">Design & Development</a><br/><br/>
              <b>Related Dates</b><br/>
              <a href="http://www.automotive-business-review.com/archive/2016/44883">2016</a>> <a href="http://www.automotive-business-review.com/archive/december/45230">December</a><br/><br/>
              <b>Related Industries</b><br/>
              <a href="http://www.automotive-business-review.com/archive/4294954256">Automotive</a>> <a href="http://www.automotive-business-review.com/archive/4294954203">Automobile technology</a>> <a href="http://www.automotive-business-review.com/archive/4294954202">Design</a><br/>
            </div>
            </div>
            
            <div class="clr"></div>
         <!--   <DisqusCommenting /> -->

            <div class="highlight">
             <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394#">Select a Automotive sector</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://manufacturing.automotive-business-review.com/news">Automobile Manufacturing</option>
            <option value="http://design.automotive-business-review.com/news">Design &amp; Development</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://chassissuspension.automotive-business-review.com/news">Chassis &amp; Suspension</option>
            <option value="http://powertrain.automotive-business-review.com/news">Powertrain</option>
            <option value="http://paintsmaterials.automotive-business-review.com/news">Paints &amp; Materials</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://automobiletechnology.automotive-business-review.com/news">Automobile Technology</option>
            <option value="http://testing.automotive-business-review.com/news">Testing</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://leasingandinsurance.automotive-business-review.com/news">Leasing &amp; Insurance</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://automobiledistribution.automotive-business-review.com/news">Automobile Distribution</option>
            <option value="http://fleetmanagement.automotive-business-review.com/news">Fleet Management</option>
        <option value="http://design.automotive-business-review.com/news/lexus-new-ls-flagship-sedan-to-make-global-debut-at-2017-naias-5694394">------------------------</option>
            <option value="http://greenvehicles.automotive-business-review.com/news">Green Vehicles</option>
            <option value="http://greenpowertrain.automotive-business-review.com/news">Green Powertrain</option>       
    </select>
    <div class="clr"></div>
    </form>
             </div>
            <div class="back"><a href="http://design.automotive-business-review.com/news">Design & Development News</a></div> 
			<div class="clr"></div>
			</div>
       	  </div>
        	<!--end left content-->

       
            <!--start related content area-->
            <div class="right_content lm">
             
                    <div class="content_related">



                      <div class="top">
                      <h2>Related Insight</h2>
                      </div>
                      <div class="content listing">
  <div class="clr"></div>
             <h3>
               <a href="/suppliers">Suppliers Directory</a>
             </h3>
                <div class="tabs">
                    <ul class="tabNavigation">
                        <li><a href="#suppliers">
                             Spotlight Suppliers                        
                        </a></li>                       
                        <li><a href="#technology">By Sector</a></li>
                        <li><a href="#atoz">A-Z</a></li>
                      <li></li>
                    </ul>
              <div id="suppliers" class="unit"> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://design.automotive-business-review.com/suppliers/comau" class="title2">COMAU – Technology in Motion</a>
                            COMAU is a worldwide leader in delivering comprehensive engineering solutions for the automation of manufacturing processes within the automotive and other industrial sectors. We specialise in designing highly flexible systems, as well as integrating products, processes and services that increase efficiency while lowering overall costs. 
                            <span class="trail wb">
                             <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://powertrain.automotive-business-review.com/suppliers/helvoet-rubber-plastic-technologies" class="title2">Helvoet Rubber &amp; Plastic Technologies - Rubber and Plastic Components and Assemblies</a>
                            Helvoet Rubber & Plastic Technologies, established in 1939, is internationally active in custom-made development and manufacturing of rubber and plastic components and assemblies. 
                            <span class="trail wb">
                             <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://design.automotive-business-review.com/suppliers/trocellen2" class="title2">Trocellen – Cross-Linked Polyolefin Foams for Most Diversified Industries </a>
                            <span class="trail wb">
                             <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://testing.automotive-business-review.com/suppliers/epson-abr" class="title2">EPSON Factory Automation - Developers of Industrial Robots</a>
                            EPSON Factory Automation is a leading provider of high-quality robot systems.
                            <span class="trail wb">
                             <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end-->
                <br/>
                        <a href="/suppliers" class="seemore"></a>
              </div> <!-- ./suppliers -->
              <div id="technology" class="unit supplier_listing">
                     <b>Design &amp; Production</b>                        
                      <a href="http://manufacturing.automotive-business-review.com/suppliers">Automobile Manufacturing
                       
                      </a>                        
                      <a href="http://design.automotive-business-review.com/suppliers">Design &amp; Development
                       
                      </a>
                        <br/>
                     <b>Auto Components</b>                        
                      <a href="http://chassissuspension.automotive-business-review.com/suppliers">Chassis &amp; Suspension
                       
                      </a>                        
                      <a href="http://powertrain.automotive-business-review.com/suppliers">Powertrain
                       
                      </a>                        
                      <a href="http://paintsmaterials.automotive-business-review.com/suppliers">Paints &amp; Materials
                       
                      </a>
                        <br/>
                     <b>Technology</b>                        
                      <a href="http://automobiletechnology.automotive-business-review.com/suppliers">Automobile Technology
                       
                      </a>                        
                      <a href="http://testing.automotive-business-review.com/suppliers">Testing
                       
                      </a>
                        <br/>                        
                      <a href="http://leasingandinsurance.automotive-business-review.com/suppliers">Leasing &amp; Insurance
                       
                      </a>
                        <br/>
                     <b>Supply Chain</b>                        
                      <a href="http://automobiledistribution.automotive-business-review.com/suppliers">Automobile Distribution
                       
                      </a>                        
                      <a href="http://fleetmanagement.automotive-business-review.com/suppliers">Fleet Management
                       
                      </a>
                        <br/>
                     <b>Green Technology</b>                        
                      <a href="http://greenvehicles.automotive-business-review.com/suppliers">Green Vehicles
                       
                      </a>                        
                      <a href="http://greenpowertrain.automotive-business-review.com/suppliers">Green Powertrain
                       
                      </a>          
              </div> <!-- ./supplier_listing -->
                  <div id="atoz" class="unit atoz">
                      <a href="/suppliers/a-z/0-9">#</a>
                      <a href="/suppliers/a-z/a">A</a><a href="/suppliers/a-z/b">B</a><a href="/suppliers/a-z/c">C</a><a href="/suppliers/a-z/d">D</a><a href="/suppliers/a-z/e">E</a><a href="/suppliers/a-z/f">F</a><a href="/suppliers/a-z/g">G</a><a href="/suppliers/a-z/h">H</a><a href="/suppliers/a-z/i">I</a><a href="/suppliers/a-z/j">J</a><a href="/suppliers/a-z/k">K</a><a href="/suppliers/a-z/l">L</a><a href="/suppliers/a-z/m">M</a><a href="/suppliers/a-z/n">N</a><a href="/suppliers/a-z/o">O</a><a href="/suppliers/a-z/p">P</a><a href="/suppliers/a-z/q">Q</a><a href="/suppliers/a-z/r">R</a><a href="/suppliers/a-z/s">S</a><a href="/suppliers/a-z/t">T</a><a href="/suppliers/a-z/u">U</a><a href="/suppliers/a-z/v">V</a><a href="/suppliers/a-z/w">W</a><a href="/suppliers/a-z/x">X</a><a href="/suppliers/a-z/y">Y</a><a href="/suppliers/a-z/z">Z</a>
                  </div> <!-- ./atoz -->
             </div>  <!-- ./tabs -->
                      <br/>
<div id="div-gpt-ad-1423747868238-1">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-1');
</script>
</div>

                        


  <h3><a href="/suppliers" class="title_tabs">Design & Development Intelligence</a></h3>

<div class="tabs-3">
  <ul class="tabNavigation">
    <li>
      <a href="#whitepapers">Latest White Papers</a>
    </li>
   <!-- <li>
      <a href="#research">Latest Research</a>
    </li-->
  </ul>
  <div id="whitepapers" class="unit">
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://design.automotive-business-review.com/suppliers/trocellen2/whitepapers/trocellen-body-protection" class="title2">Trocellen Body Protection
          </a>
            Published by Trocellen
            <span class="trail">
            <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers/trocellen2/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://automobiletechnology.automotive-business-review.com/suppliers/idac2/whitepapers/automated-optimisation-of-connecting-rod" class="title2">Automated Optimisation of Connecting Rod
          </a>
            Published by IDAC
            <span class="trail">
            <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers/idac2/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://design.automotive-business-review.com/suppliers/trocellen2/whitepapers/lightweight-interior-trim" class="title2">Trocellen Lightweight Interior Trim
          </a>
            Published by Trocellen
            <span class="trail">
            <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers/trocellen2/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://www.automotive-business-review.com/suppliers/comau/whitepapers/comau-robotics---your-robotized-solution" class="title2">Comau Robotics - Your Robotized Solution
          </a>
            Published by COMAU
            <span class="trail">
            <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a> &gt; <a href="http://design.automotive-business-review.com">Design &amp; Development</a> &gt; <a href="http://design.automotive-business-review.com/suppliers/comau/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end--> 
    <a href="/whitepapers" class="seemore"></a>
  </div>
  <!-- ./whitepapers -->
  
  <!-- ./research -->
</div> <!-- ./tabs -->
                        <br/><div id="div-gpt-ad-1423747868238-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-2');
</script>
</div>

                   
                      <br/><br/>

                      
                    </div> <!-- ./content listing -->

                      <div class="bottom"></div>


                    </div>
           </div> <!-- ./right_content -->
           <!--end related content area-->
    
    
            <div class="clr"></div>
        </div> <!-- ./content -->
    <div class="bottom"></div>
    </div> <!-- ./content_full -->
<!--end main content area-->

  <!--<div class="clr"></div>-->
  <!--start advertising content area-->
      <div class="content_advertising"><!-- twitter -->
<a title="Twitter" href="https://twitter.com/automative_br" target="_blank"><img src="/Content/Images/follow.jpg"/></a>
       
                   		
       <div class="clr"></div>
	    <br/> 	
        <div class="banner_skyscrapper">
<div id="div-gpt-ad-1423747868238-3">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-3');
</script>
</div>
   
        </div>
        <br/>
        <div class="clr"></div>
       <br/><div id="div-gpt-ad-1423747868238-4">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-4');
</script>
</div>
 
      </div>
  <!--end advertising content area-->
   <div class="clr"></div>
</div>
  <div class="clr"></div>
<!-- end wrapper -->
<!--start footer-->
<div class="footer_wrapper">
  <div class="content_footer">
    <div class="top"></div>
    <div class="content">
    <div class="col_abr">
        <div class="links01">
        <b>ABR Website Usage</b>
        <a href="http://www.automotive-business-review.com/about-us">About us</a>  
        <a href="http://www.automotive-business-review.com/accessibility">Accessibility</a>
        <a href="http://www.automotive-business-review.com/advertise-with-us">Advertise with us</a>       
        <a href="http://www.automotive-business-review.com/contact">Contact us</a>
        <a href="http://www.automotive-business-review.com/help">Help</a>
        <a href="http://www.automotive-business-review.com/privacy-policy">Privacy</a>
        <a href="http://www.automotive-business-review.com/rss-feeds">RSS feeds</a>                                
        <a href="http://www.automotive-business-review.com/sitemap">Site map</a> 
        <a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a>  
        </div>
    </div>
    <div class="content_footer_right">
            <div class="title01"><b>Browse By Sector</b></div>
            <div class="title02"><b>Browse By Network</b></div>
            <div class="title03"><b>Business Review Sites</b></div>
            <div class="clr"></div>                      
                <div class="links02">
                <a href="http://www.automotive-business-review.com/auto-components">Auto Components</a>
                <a href="http://www.automotive-business-review.com/design-and-production">Design &amp; Production</a>               
                <a href="http://www.automotive-business-review.com/green-technology">Green Technology</a>
                <a href="http://www.automotive-business-review.com/supply-chain">Supply Chain</a>
                <a href="http://www.automotive-business-review.com/technology">Technology</a>                               
            </div>
             <div class="links03">                       
                             <a href="http://automobiledistribution.automotive-business-review.com">Automobile Distribution</a>
                             <a href="http://manufacturing.automotive-business-review.com">Automobile Manufacturing</a>                       
                             <a href="http://automobiletechnology.automotive-business-review.com">Automobile Technology</a>
                             <a href="http://chassissuspension.automotive-business-review.com">Chassis &amp; Suspension</a>
                             <a href="http://design.automotive-business-review.com">Design &amp; Development</a> 
                             <a href="http://fleetmanagement.automotive-business-review.com">Fleet Management</a>                                                                                                                                                                                                                                           
                                </div> 
                                <div class="links04">
                                <a href="http://greenpowertrain.automotive-business-review.com">Green Powertrain</a>
                                <a href="http://greenvehicles.automotive-business-review.com">Green Vehicles</a>
                                <a href="http://leasingandinsurance.automotive-business-review.com">Leasing &amp; Insurance</a>
                                <a href="http://paintsmaterials.automotive-business-review.com">Paints &amp; Materials</a>
                            <a href="http://powertrain.automotive-business-review.com">Powertrain</a> 
                            <a href="http://testing.automotive-business-review.com">Testing</a>                                                                                                             
                             <br>
                </div>
            <div class="links05">
             <a target="_blank" href="http://www.automotive-business-review.com">Auto</a>
                <a target="_blank" href="http://www.banking-business-review.com">Banking</a>
                <a target="_blank" href="http://www.cleantechnology-business-review.com">Clean Technology</a>
                <a target="_blank" href="http://www.drinks-business-review.com">Drinks</a>
                <a target="_blank" href="http://www.energy-business-review.com">Energy</a>
                <a target="_blank" href="http://www.food-business-review.com">Food</a> 
                 <a target="_blank" href="http://www.insurance-business-review.com">Insurance</a>
          </div>            
            <div class="links06">               
               
                <a target="_blank" href="http://www.logistics-business-review.com">Logistics</a>
                <a target="_blank" href="http://www.medicaldevices-business-review.com">Medical Devices</a>
                <a target="_blank" href="http://www.packaging-business-review.com/">Packaging</a>		 
                <a href="http://www.pharmaceutical-business-review.com/" target="_blank">Pharmaceutical</a>
                <a target="_blank" href="http://www.Retail-business-review.com/">Retail</a>
                <a target="_blank" href="http://www.cbronline.com">Technology</a>
                <a target="_blank" href="http://www.business-review-webinars.com/">Webinars</a>
        </div>
    </div>   
    <div class="top_page">
        <a href="#top"></a>
        </div>
         <div class="banner_leaderboard"><div id="div-gpt-ad-1423747868238-5">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-5');
</script>
</div>

      
	   </div>      
      <div class="clr"></div>      
      <div class="clr"></div>
    </div>
    <div class="bottom"></div>
  </div>  
  <!--end footer-->
  <!--start bottom advertising-->
  <div class="copyright">
    © ABR 2016. Part of Progressive Trade Media Ltd.
  </div>
  <div class="clr"></div>
</div>  
  <!--end bottom advertising-->
    <!-- end wrapper -->
    <div><!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2010 WebTrends Inc.  All rights reserved. -->
<!-- Version: 9.3.0 -->
<!-- Tag Builder Version: 3.1  -->
<!-- Created: 10/21/2010 5:12:29 AM -->
<script src="/scripts/automotive-br.sdc.js" type="text/javascript"></script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking.      -->
<!-- ----------------------------------------------------------------------------------- -->
<script type="text/javascript">
    //<![CDATA[
    var _tag = new WebTrends();
    _tag.dcsGetId();
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    _tag.dcsCustom = function() {
        // Add custom parameters here.
        //_tag.DCSext.param_name=param_value;
    }
    _tag.dcsCollect();
    //]]>
</script>
<noscript>
	<div>
		<img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://wtvertnet.com/dcsuii3zn7u1u60z2jxnme2b2_1d6u/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=9.3.0&amp;WT.dcssip=www.automotive-business-review.com"/>
	</div>
</noscript>

<!-- END OF SmartSource Data Collector TAG -->

</div>
</body>
</html>